G.C. INSTRUCTIONS

Starting the GC

This should be done each day before any runs on the GC are attempted.

1.

ISl

10.

11.

12.
13.

14.

15.

16.

Open the GC Real Analysis shortcut icon on the bottom left side of the desktop
screen on the computer. This will bring up a window that asks for a password. As
there is no password, type o.k.

On the left side of the screen, click the button labeled Instrument Parameters.

In the upper middle of the screen, there should be a window with a yellow box.
Adjust the window sizes on the screen such that this window is the largest. This
window shows readout by the FID of the instrument.

Check to see if the FID signal (the black line moving across the screen in the
yellow box) is at 0. If it isn’t, click the Free CBM button located to the right of the
yellow box, wait for a second, and then click the Zero CBM button located just
above the Free CBM button. After an initial drop and then rise in the FID signal.
This should get the FID pretty close to zero. If it doesn’t, click the Zero GC
button located just above the Zero CBM button. There is a bit of trial and error in
this procedure and you may have to repeat this process once or twice. The concept
is simply to get the FID signal to be as close to zero as possible.

Click the icon labeled Batch Processing on the lower left side of the screen.

Open the file menu at the top of the screen and select Open Batch File.

Find the Blanks folder (MICRONPC->GCsolution->Data->Blanks) and open the
file *Start up protocol’

Remove the Autosampler tray from the autoloader located on top of the GC by
pulling lightly on the tray.

Remove the GC wash vial (large vial with a septum), the GC waste bottle (large
vial without a septum), and the GC blank vial (small vial found either in the tray
or next to the GC instrument)

Dump out the solvent contained in both the GC wash vial and the GC blank vial
into a waste container.

Wash all 3 vials 3 times each with clean CH,Cl, (Use solvent directly from glass
bottle and transfer with a clean pipette. Do not use solvent from inside a plastic
wash bottle).

Fill both GC wash vial and GC blank vial with clean CH,Cl,.

Recap and replace the vials into the autoloader tray. The GC wash bottle occupies
the first spot on the end of the tray, then the GC waste bottle, and finally the GC
blank vial goes into sample spot 1.

Replace the autoloader tray into the autoloader. Carefully align the rails on the
tray such that they fit into the autosampler. This might require a gentle push to get
the machine to grab the tray.

Push the red button labeled Reset located on the autosampler. This will cause the
sampler tray to automatically move into the correct position for auto sampling.
Click the button labeled Start on the left side of the computer screen. The
computer might now ask you if you want to save the current method file. Just say
no.

Once the blank has been run, you can run your experiment



Preparing GC Samples

1)
2)
3)

4)

Take a vial from the box located in the second small drawer below the keyboard.
Take a snap-on cap from that location.
Make up a sample of your compound diluted to <5umol/ml in clean CH,CI; (from
the glass 4L bottle, not from the plastic wash bottle).
a. Never put these types of compounds into the GC:
i. Acids (COOH)
ii. Metal complexes
Transfer 1 ml of your diluted sample into the vial and cap it.

Creating a Method

1.
2.

3.

10.
11.
12.
13.

14.
15.
16.
17.
18.

19.

Open RealTime Analysis program from the shortcut icon located on the desktop.
Click the button labeled instrument parameters located on the left side of the
screen.

There should be 3 windows open in the middle of the screen. Go to the larger one
in the bottom

Click on the tab labeled ADC-20i at the top left of the bottom screen. This should
open a window that has a bunch of slots to type in. The upper one should be
called Injection Volume. In the vast majority of cases, 1 uL is plenty of material
for the GC to see if the sample has been properly prepared.

Fill out the rest of the information as such: # of Rinses with Solvent(Pre-run)=3, #
of Rinses with Solvent (Post-run)=3, # of Rinses with Sample=2.

Plunger speed= High (unless you are using a really viscous material in which
using medium is o.k., but do this only after trying the high method first)
Viscosity time=0.2 sec, Plunger injection speed=high, syringe injection
speed=High, Injection Mode=Normal

Click on the tab labeled SPL1 next to the ADC-20i slot. This will open a new
window on the screen that allows you to change a multitude of different things
Temperature = the Maximum temperature at the FID detector

Injection mode= Split

The Carrier Gas should be He and the flow control mode should be pressure

The next few slots you will partially fill in and the computer will partially enter.
The Pressure is the amount of force that the GC uses to move a sample through
the column

The total flow is the rate of the flow of gas that comes from the tank into the gc
Column Flow is the rate of gas inside the column itself

Linear Velocity is the speed at which the gas itself moves within the column
Purge flow is the speed of the gas that is used to purge the system after a run
Split ratio is the ratio of sample injected into the sample versus the amount of that
sample that actually enters the GC. This is effectively a dilution factor that
ensures that the detector does not get overwhelmed by too much injected material.
Click on the tab labeled Column next. This will open up a whole new screen that
will actually allow you to create your temperature profile. This is where you will
probably spend most of your time when creating a GC method.



20.

21.

22,

23.

24,

There is a table located in the right hand side of the screen. By entering different
numbers into that table at different rates, you actually design a temperature profile
of your run.

If at anytime you want to see a graphical representation of that profile, click the
Redraw button located between the graph and the table.

One thing to remember is that at the end of each run always hold the temperature
at 240°C for at least 10 minutes to ensure that all material injected onto the
column is removed.

Under the file menu at the top, of the screen, Click Save Method and save your
method to whatever file name you would like.

Save 2 copies of your method, one in your folder and one in BJIMGC directions
for single runs

GC directions for single run

1)
2)

3)
4)

5)

6)

7)
8)

9)

Place your sample into the tray in the autosampler. Note the location of the vial in
the tray. (Vial 1 is located just to the left of the GC waste bottle in the tray.)

Push the red Reset button on the front of the autosampler.

Open GC Real Time Analysis program. The shortcut icon is on the desktop.
Click on instrument parameters button on the upper left side of the screen. This
will bring up a display at the bottom of the window which should tell you the ins
and outs of the GC method that is currently loaded into the computer.

Under the file menu, select open method. This will open a find feature that will let
you select the method that you want to use for your run. Make sure that the
method that you want to use is located in your folder (the computer will get very
confused if it isn’t).

a. If the method that you want to use is not located in your folder, open the
Markovitz, B. folder (MICRONPC->GCsolution->Data->Markovitz, B.)
where all methods should be stored and select the method that you would
like to use. Click open

b. Under the file menu click Save Method As. Save the method as the same
file name, but move it such that it is located in your folder.

Once the method that you would like to use is open and comes from your folder,
click the Download Parameters button on the left side of the screen. It should be
located just below the instrument parameters button. This will send the method to
from the computer to the GC instrument. It might take a few seconds for the
method to download.

Click on the Single Run button located 2 icons below the Download Parameters
button on the left side of the screen.

Click the Sample Login icon in the toolbar on the left side of the screen. This will
bring up a window that will ask you for a number of pieces of information.
Please type the following pieces of information into the screen in this order.
Failure to do so will often result in having to re-insert all of the information.

10) Click the folder icon next to the Data File space. This will open a window in

which you can search for the location of various folders. Open your folder and
type in a name for the file. The protocol for naming your files is: initials-number
of notebook-your 3 digit page number (i.e. p. 86=086)-subtitle (i.e. fraction 2)

11) Choose the vial number. Vial 1 is the first slot that is not the for the wash vials.



12) Unless you want the GC incremented, make sure the box next to Auto Increment
IS not checked.

13) Fill in the boxes next to Sample Name and Sample ID

14) Double check your work and hit OK

15) Click the Start icon that is located below the Sample Login Icon.

Once you hit Sample Login, the tool bar on the left side of the screen will change and
have a number of different icons. If at anytime you want to go back and examine the
parameters of your method or see the baseline GC, simply hit the Top icon on the left
side of the screen.

Once the method has started, please move onto the instructions detailing workup
procedures for the GC.

GC directions for multiple runs

16) Remove the autoloader tray from the autoloader

17) Place your samples into the slots in the autoloader tray.

18) Replace the autoloader tray into the autoloader. This will probably require a
gentle push.

19) Hit the red Reset button located on the autoloader. This will automatically get the
samples into the correct position.

20) Open GC Real Time Analysis program. The shortcut icon is on the desktop.

21) Click on the Batch Processing icon on the lower left side of the screen. This will
open a new window and the tool bar on the left side of the screen will change as
well.

22) Open the file menu and select New Batch File. A table with one line will appear
in the window.

23) Right click anywhere on the main center portion of the screen and select add Add
Row.

24) Add enough rows to fit all of your runs plus one extra space

25) Double click on the column number 1. This will cause a new window to open up.
From this point on, please follow input the information into the chart in the order
listed below. Failure to do so might cause the all of the information that had been
inserted to be deleted.

26) Select the folder icon next to the row labeled Method File and open the method
that you would like to use for that sample. It is important that the method file that
you choose is located in the same folder as the one in which you would like to
save your data. If it isn’t, please follow these steps

a. Click ok in the window to exit the screen

b. Click the Top button at the upper left hand side of the screen. This should
take you back to a window with information about the FID and the
instrument parameters.

c. Under the file menu, select Open Method File and find the method in the
BJM folder (MICRONPC->GCsolution ->Data->BJM, where all methods
should be stored and select the method that you would like to use. Hit OK
to open that method.

d. Under the file menu, click Save Method As... Keep the method name the
same, but save it into your folder.



e. Return to batch processing by clicking on the Batch Processing window in
the lower left side of your screen.
f. Repeat Step 6 to return to the slide information screen.

27) Open the folder icon next to the Data File spot. Make sure that the folder that
opens is your folder. If it isn’t, correct this.

28) Input a Data File name and hit ok

29) In the upper left hand corner of the screen, input the vial number (1-8) that your
sample is located in.

30) Next input the Sample name and Sample ID. The protocol for naming your files is
initials-number of notebook-your 3 digit page number (i.e. p. 86=086)-subtitle
(i.e. fraction 2)

31) Double check to ensure that all information in the window is correct and click the
Next button located in the bottom of the window.

32) Repeat steps 7-11 until you have completed inserting all of the information for all
of your vials. Please note that if you want to run one sample at multiple methods,
simply repeat steps 7-11 and just keep the same vial number selected and change
the method.

33) Once you are done inserting all the information for your vials, there should be one
open slot left in the batch. This is for the standby protocol. Open under the
Method File slot, select the method Standby 2 from the blanks folder
((MICRONPC->GCsolution ->Data->Blanks)

34) In the Data File slot, type blankstandby and save it into the Blanks folder as well.

35) Click the OK button at the bottom of the screen.

36) Scroll to the far right side of the screen. There will be a box in each row under the
column title Print Report. Make sure the box in each row is selected.

37) The column just to the left of that Print Report is called Report File. For each row,
select the box in the column and click on the arrow that appears in the right-hand
side of that box.

38) Open Base Report.gcr from the BJM Folder (MICRONPC->GCsolution ->Data-
>BJM)

39) Doing Steps 21-23 will cause the computer to automatically print out the report of
your run once it is finished.

40) Click the large button on the toolbar on the left side of the screen labeled Start.

41) A window will open asking you to save the batch protocol. Type whatever name
you like that describes the batch you created and save it in your folder.

42) Once you have run more than one of these, a window will open up saying that he
blankstandby file already exists. Click the Overwrite and run button to get rid of
this. Once the method has started, please move onto the instructions detailing
workup procedures for the GC.

43) The program will then switch to a window showing the FID data and your runs
will start.

Calibrating your spectra
1. Run at least 2 GC’s with know concentrations of both internal standard and
unknown
2. Open the post run analysis program
3. Open one of the GC files with your standardized data in it
4. Click on the wizard button on the left side of the screen



a. Inthe wizard, first click next, and then in the screen make sure that the
menu labeled Quantative method is showing internal standard

b. In this screen change the number next to the box labeled #of calibration
levels to the number of GC’s you have run with known concentrations

c. Click Next

d. Click in the box under the column labeled Process next to all of the peaks
that you know the concentrations of.

e. Under the column labeled Type and in the row of the internal standard,
select the box and change the label to ISTD. All other ones should remain
labeled Unknown.

f. Click Next.

. Type in the names of each peak that you know.

h. Type in the concentrations of the values for each compound relative to one
another. Make sure that you use the same units for each the whole system
(i.e. the unknown can not be in uM if the internal standard is in mM unless
you write X107,

i. Click Next/Finish to exit the wizard

Click the batch processing button on the left side of the screen

6. Under the file menu, click insert data file in new row and insert one of the files

containing known concentration data

Repeat 7 for all standardized data files

8. On the first row, under the column sample type, change the box to read Standard
and select Initialize Calibration

9. For all subsequent rows, just change the box to read standard. Do not click on
Initialize calibration a second time

10. For all subsequent rows, under the column labeled levels, adjust this to reflect row
number.

11. Click start.

12. Under the file menu, select Save Method As... and save the method with a
particular descriptor regarding your unknown. Each different unknown must have

a different method in this case to properly calibrate your spectra.

13. To use the calibration curve that you have just created, click open a data file in
post run analysis

14. Under the file menu, select Load Method File and select the method that contains
the calibrated data.

15. Your data should open in the window with the known peaks selected and
analyzed. In relation to concentration.

o

~

Analyzing your data for GC

There are two ways to do this, one is during the run, and one is after the run.
A. During the run
a. Inthe Real Time analysis window, locate the window that is showing to
the left of the current display of the FID data. There is a button located to
there labeled Snapshot. Click that button
b. Clicking snapshot will open program that lets you analyze your data at the
time. Do not be disturbed if the peak size is changes drastically between



the spectra shown on both programs. The peak size is relative only to the
screen itself and the scale that on which individual spectrum is located.
c. Follow the procedure listed below from steps 5-12.

1. Once the run has completed

1.
2.
3.

4.

~No

Open the GC Post Run Analysis Window located on the desktop

Click on the Data Analysis icon in the upper left portion of the screen.

Under the File menu, click ‘Open Data File’ and select the file you wish to
analyze. The folders are located in (MICRONPC->GCsolution->Data)

The information for your file should come up on screen will all the major peaks
already integrated.

To view a reference spectrum overlaid on the spectrum, under the File menu,
click ‘Open Reference File’

Select the file you wish to overlay and click o0.k.

The file that is overlaid should be red on top of your sample’s black spectrum.
To remove the overlaid spectrum, go into the File menu and click close Reference
File

To zoom in on a peak, click and hold the left mouse button on the upper screen
and drag a box across the area that you wish to expand. Release the mouse button
to cause the lower spectral window to change to reflect the zoomed in area. Note
that you must release the mouse button while the cursor is still inside the yellow
box.

Printing your spectrum

1.

w

In toolbar on the left side of the screen, click the button labeled Report in Data
File. This will open a new window that has a blank white layout on it.

Under the File menu, select ‘Open Format File” and find the BJM folder
((MICRONPC->GCsolution->Data->BJM.)

Select Base Report.gcr

The data from your file should be automatically entered into the format of that is
on the screen. Please do not change this format unless you speak with either Dr.
Sanford or Ben Markovitz

Click the Print button located on the left side of the screen. This will bring up a
printer window. Make sure that the printer selected is MSS-prl and click ok. Your
spectrum will print out at the printer in the lunch room area.

G.C. MAINTAINANCE

Graphite Ferrule Compressing Procedure

This is picture of what all the parts look like lined up on the glass insert.



This is all 4 parts tightened together by hand.
The end of the glass insert is lined up flush with the surface of the nut before tightening.




Using two 12mm wrenches tighten the male fitting and the nut together by squeezing the
wrenches together approximately 5 times as shown in the following pictures. Turn the
right hand side wrench around to make an angle between the wrenches for successive
compressions after the first time.

Take apart the 3 pieces, male fitting, nut and back ring.
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The metal band of the glass insert should be positioned just a couple of millimeters below
the very top of the glass insert after compressing. The top of the injector will push down
on the glass insert until the glass is about 1mm above the metal band of the graphite
ferrule, the glass above the ferrule just needs to be at least that much. (greater than 1 mm)

i




Compressed graphite ferrule should have shiny graphite surface on the top of the graphite
ferrule.

Top of Injector. Shows the "edge" that pushes down into the graphite surface of the top of
the graphite ferrule. This seal formed by the edge into the graphite is the critical seal that
is the barrier between the inside pressurized carrier gas and the outside air.

Any time the injector top is loosened or removed the edge that seals into the graphite is
pulled back out and the seal can leak. This requires that a graphite ferrule be compressed
on the glass insert any time that the injector top is loosened or removed.




Changing the gas tank for the GC/GCMS

wnN e

No ok

10.
11.
12.
13.
14.
15.
16.
17.

18.
19.

20.

Open Real Time analysis program on computer.
Open Blanks folder and load Septum Change Method.
On the tank to be changed, look at the regulator gauge furthest from the tank
valve, and with a marker, mark the PSI level on that valve.
Close the valve that connects the regulator to the tank.
Close the valve that connects the regulator to the tubing.
Double check to make sure that tank valve is tight and closed.
Using a large wrench, unscrew regulator from tank.

a. If aloud hissing sound results during this process, stop immediately and

close the tank valve.

Place regulator on bench top while being careful to not bend tubing.
Remove tag from tank.
Recap tank with tank cover located on shelf above the tanks.
Place tag on cap. Remove tag that says ‘In Service.’
Remove tank from tank clamp and place tank in nearest closet that has a gas
cylinder sticker on it. (For the Sanford lab, that closest is room 2614.) Be sure to
strap tank into closet.
Take new tank from closet and return it to the instrument. Strap it into tank clamp
securely.
Remove tank cap.
Attach regulator to tank. Tighten securely with a wrench.
Open tank valve. If a loud hissing sound results, close tank valve immediately and
retighten joint with clamp.
Take some soapy liquid found next to the tank caps, and squirt some around
regulator/valve joint. If bubbles appear, tighten joint and repeat application of
soapy liquid.
Open valve on regulator that connects to the tubing.
Check to make sure that the pressure coming out of the tank as shown on
regulator valve is the same as that written down is step 3. If not, adjust main valve
on regulator until the desired pressure is achieved.
Attach tag onto tank removing tag that says ‘Full.”

Septum Changing GC, GC/MS (depending on use, changing ~200-300 injections is

fine)

21.
22,
23.
24,

25.
26.

27.
28.
29.

Open Real Time analysis program on computer.

Open Blanks folder and load Septum Change Method.

On GC keypad, press the INJ button located at the top just under the screen.
Wait until the value shown decreases to a comfortable value (Method loaded
moves injection port temperature down to 50°C.)

While waiting for temperature to decrease, detach power cord from autosampler.
Remove autosampler from on top of GC by pulling straight up. Set autosampler
aside.

Once temperature is lowered, unscrew silver nut cover.

Remove needle guide.

Remove septum. Note that sometimes the septum is really jammed in there, so a
pair of tweezers or strong fingernails may be needed here.)



30.
31.
32.

33.

Replace septum and needle guide.

Replace nut cover. Tighten finger tight. Do not over-tighten!

Replace autosampler on top of GC. Make sure that autosampler is fairly level. If it
IS not, adjust posts sticking out of GC by screwing or tightening them.

Reattach powercord to autosampler and hit the red reset button on autosampler.

Liner changing for GC, GC/MS

1.
2.
3.

4.

11.

12.
13.

14.

Perform tasks to remove septum.

Open oven door and remove top to GC.

Once septum is off, using wrench found in drawer or toolbox and unscrew nut
under septum. A little bit of elbow grease may be required here.

Carefully remove septum assembly by raising and lifting the septum assembly out
of the way. Be careful to not bend or remove soldered wires. Assembly will hang
by these wires.

Using tweezers remove liner (the glass tube) from injection port. Attach a piece of
tape with a date to the liner and place in drawer.

Take a new glass liner from drawer and place on bench top.

Following photos found in drawer attach ferrule jig found in drawer by first
unscrewing jig and then place the cone shaped hole of ferrule jig pointing down
onto new glass liner.

Attach a ferrule (cone side down) on top jig.

Attach top part of jig to tube and hand screw jig together.

. Using small wrenches found in drawer, slowly tighten jig together go to snugness

and then an extra ¥ turn. Do not over tighten.

Unscrew jig and check to see if ferrule is tight onto tube. If not, reattach jig and
retighten.

Move ferrule by twisting to top of tube.

Replace septum assembly on screw top. Hand-tighten first and then using a
wrench, tighten further.

Replace septum GC lid, close oven door and replace autosampler.

GC/GCMS Septum Changing

1.
2.

w

12.

Open Real Time Analysis on Computer.

In method, set injection port temperature at 50°C

Set initial oven temperature at 50°C. (Alternatively, load septum change method
found in BJM folder which has these features already in it)

Click Standby button on taskbar on left hand side of screen.

On GC, click the INJ button on the top row. It should show 250°C initially
Wait until INJ says ~60°C, and then proceed.

Unplug autosampler by removing powercord.

Remove and set aside tray from autosampler by pushing from left to right.
Remove autosampler by grasping with both hands and lifting straight up. (A little
bit of wiggling might be necessary here.

. Unscrew metal cap above septum and place this aside
. Remove metal needle guide and place aside. (Be careful as this piece is small and

often slippery.)
Remove blue septum by lifting it off the injection port.



13.

14.

15.

16.

17.

18.

19.

20.
21.

Replace septum with a clean one from the jar in the tool box located to the left of
the GCMS or for GC, in drawer below instrument.

Screw in needle guide by placing it on top of septum. The little opening at the
bottom of the needle guide should fit in the opening of the septum.

Replace the metal cap over the needle guide. Only hand tighten the screw. DO
NOT over tighten this cap.

Replace the autosampler on top of septum. Carefully line up so that holes match
up with the pegs sticking through the top of the GC.

Make sure that autosampler is level on top of instrument. If not, the height of the
back two pegs can be adjusted by either screwing or unscrewing the upper
portions of the pegs.

Replace tray.

Replace powercord. Be sure to match up top arrow on cord with top portion of
autosampler.

Hit reset button on autosampler.

Load in standby method in instrument.



