User's Booklet for the Wyatt miniDAWN Light Scattering Instrumentation

The Wyatt miniDAWN Light Scattering instrument is able to measure the weight average molecular weight of a synthetic polymer or a biological macromolecule. If the z-average rms radius of the molecule is between 10 and 50 nm, then the instrument can also provide a rough estimate of the z-average rms radius. If the measurements are done in a batch mode, using a syringe pump to introduce the samples at several different relatively high concentrations, then you can also measure the second virial coefficient.

If you obtain light scattering data in conjunction with gel permeation chromatography, you can also estimate the number average and z-average molecular weights, along with the weight average molecular weight.

In order to obtain molecular weight information from light scattering measurements, you must first know the dn/dc value for your polymer, in your solvent, at room temperature, and at the wavelength of light used, which is 690 nm. The dn/dc value does vary somewhat with molecular weight, but beyond a certain molecular weight it is essentially constant. If you do not know what your dn/dc value is under these conditions, you must determine it using the Optilab DSP interferometric refractometer. Please see section II, “Determining dn/dc using the Optilab DSP interferometric refractometer.”

Please note that if your polymer absorbs light at 690 nm, then your light scattering results will be in error, because the photodiode detectors will see less scattered light than they would if your polymer did not absorb some of the incident light. If the absorption is not too severe, you can correct for it by monitoring the forward laser detector to determine what fraction of the incident light was absorbed.

If your polymer fluoresces when excited by 690 nm light, then your light scattering results will also be in error because the photodiode detectors will see more light than just from scattering. Such fluorescence cannot be filtered out on our light scattering miniDawn instrument. There is no space available in this small instrument to install optical filters to filter out fluorescence.

I. Using the miniDAWN light scattering instrument with a syringe pump.

Normally the effluent from the UV detector on the gel permeation chromatograph (GPC) is connected to the inlet of the miniDawn light scattering instrument. The effluent from the light scattering instrument then flows into the Optilab interferometric refractometer. The effluent from the Optilab interferometric refractometer then flows back into the solvent reservoir if the instrument is in standby and not being used. If the GPC is in use, then the effluent from the Optilab flows into a waste bottle.
If you wish to use the light scattering instrument or the Optilab differential refractometer by introducing samples directly with a syringe pump instead of through the GPC, you must do some re-plumbing.

1) Place the effluent line coming out of the Optilab into the waste bottle.
2) Using a 5/16” open-end wrench, remove the line going into the miniDawn inlet. (This is the effluent line from the GPC columns and the UV detector). Attach a union with plastic tubing to this line, and direct the plastic tubing into the solvent reservoir. With this configuration, the effluent from the GPC columns and UV detector goes back into the methylene chloride solvent reservoir.
3) Attach the plastic PEEK tubing with the finger tight connector to the inlet of the miniDawn. The other end of the tubing has the luer-lock fitting for connecting to a syringe for direct sample introduction.

Calibration of the light scattering instrument has already been done for you. The calibration constant should be on a label on the front of the instrument. This is the constant that converts the voltage output of the 90 degree photodiode into a Rayleigh light scattering ratio. This calibration was done using pure toluene, filtered through a 0.02 micron filter. The reason toluene is used for calibration is that it scatters a relatively large amount of light compared to other solvents, it is readily available in pure form, and it has a well-known Rayleigh light scattering ratio.

You must determine normalization coefficients for the other two detectors. You must renormalize whenever you switch solvents. Normalization for organic samples is done with a 30,000 molecular weight, monodisperse polystyrene sample dissolved in the solvent you are going to use for your analysis. The exact concentration is not important, but should be in the 5-6 mg/ml range to get a strong signal. 30K Da polystyrene is an isotropic scatterer, meaning that it scatters plane polarized light equally through all horizontal angles. We use this to normalize the response of the other two photodiodes to equal the response of the 90 degree photodiode. Use a value of 5.8 nm for the radius parameter for 30 K Da polystyrene.

Sample Preparation

Any solvent used to prepare your samples should first be filtered through a 0.02 micron Whatman Anotop filter. (Part # 28138-017, available from VWR Scientific). Any syringes used should be all plastic with no rubber parts. Sample solutions should be made by first preparing a concentrated stock solution, and then diluting the stock solution to make each lower concentration. The dilutions should be done by weight, rather than volume, since weight can be more accurately measured. Errors in concentration as small as 1% will adversely affect the quality of the Zimm plot. Sample solutions should then be filtered through a 0.2 micron filter prior to flowing into the miniDawn.
The miniDawn is very sensitive to any particulate matter present, so great care should be taken to filter out all particulate matter from samples and solvents used.

**To begin, launch the Astra software.**

1) Click on Collect menu, and then click on Instrument. Click on View to establish communication with the miniDawn instrument. You should see a box with various signal voltages displayed.  
   *Note: Once this has been done at the beginning of your session, it is not necessary to do it again.*

2) Click on the File menu, and click on New. You should see a new strip chart graph displayed on the screen.

4) Click on the Collect menu, and click on System Setup. You will see a dialog box like this:

![System Setup dialog box](image)

Choose the solvent you will be using from the drop-down menu. The cell type should not need to be changed. It should remain as K5. The Flow Rate is not relevant to Batch collection with a syringe pump. You need to set this parameter only when doing GPC, when it is set to 1.0 ml/min. The Aux1 constant is also not relevant to Batch collection with a syringe pump. It is only needed when doing GPC, and should be set to the current Optilab calibration constant divided by 10. During GPC collection, the Optilab is used as a concentration detector, but during Batch collection it is not needed. Click on OK.

4) Click on the Collect menu, and click on Collection Setup.
Enter your Operator Name, and enter Sample ID information. You must enter the value of dn/dc for your polymer, in your solvent, at 690 nm, at room temperature, in order for Astra to be able to compute molecular weights from light scattering data. The 2nd Virial Coefficient is not entered for Batch work. If fact, it can be determined from a Zimm plot constructed from Batch data. If doing GPC work, the 2nd Virial Coefficient usually does not have much effect because of the low concentrations used. However, if it is known, it can be entered here to add a small correction to GPC molecular weight determinations. The Total Injected Mass is not relevant for Batch work. It can be entered when doing GPC work to determine % assays and % recovery from the GPC data. The Inject-to-Collect Delay should be set to zero. The Collection Duration should be set to 2 minutes for Batch work. Note: If the Collection Duration units are in ml instead of minutes, go to File, Preferences, and click on “Use time instead of volume” and click OK. Then you should be able to set the Collection Duration to 1 minute. The Collection Interval is very important. Typically it is set to one second. The larger the collection interval, the less noisy the data will be. Click on OK.

5) Click on the Collect menu, and click on Inject, and click on Micro-Batch. You will see a message “To begin collection, inject sample and press ok.” Fill a syringe with your blank solvent, remove the air bubbles, and fit on a 0.02 micron Anotop filter. (Available from VWR Scientific, part # 28138-017, phone # 1-800-932-5000). You may use either an all-glass or an all-plastic syringe, but do not use a plastic syringe that has any rubber parts. Recommended is a Norm-Ject 10 ml syringe, part # A10, available from Air-Tite Products, Inc. (1-800-231-7762) Connect it to the luer-lock inlet, and place it into the syringe pump. You might want to squeeze out any air bubbles by hand before placing it in the syringe pump. Once you establish some flow through the system, you must purge out any air, and any other prior solvent that may have been present in the system. Monitor the signal 2 on the front panel of the miniDawn, which is the voltage output of the 90 degree photodiode. Wait until the reading becomes very stable. Then click on OK to start the data acquisition on your blank solvent.

6) After collecting a steady baseline for two minutes with your blank solvent, replace the syringe with one containing the 30,000 molecular weight polystyrene solution, and a 0.02 micron filter. Remove any air bubbles. Start the flow, and monitor the signal 2 again until it becomes very stable. Then click on Collect, Inject, and Micro-Batch. It will ask whether you want to replace or append the current data. Choose append. Click on OK to start the data acquisition.

7) After you have acquired two minutes with the polystyrene solution, replace the polystyrene solution syringe with the blank solvent syringe again. Click on Collect, Inject, and Micro-Batch, and choose to append. When signal 2 is stable, click on OK to start the data acquisition for two minutes on the blank solvent baseline.
8) Prior to using the instrument, you should have prepared a series of known concentrations of your polymer in solution. Any solvent used to make up your sample solutions should first be filtered through a 0.02 micron Anotop filter. Start by preparing a stock solution, and then make dilutions of the stock solution to obtain the lower concentrations. Make the dilutions on the basis of weight, instead of volume, since weight can be measured more accurately. Concentration inaccuracies of as little as 1% will have a big effect on the appearance of your Zimm plot.

Suggested concentration range for a 200,000 molecular weight polymer is approximately 2.00E-04 g/ml to 2.00E-03 g/ml.

9) Use a different syringe and a different filter for each of your sample concentrations. Start with the lowest concentration first. Use a 0.2 micron filter for your sample solutions. As before, remove all bubbles, install the syringe, and start the flow. Wait for the signal 2 reading to become stable. Then click on Collect, Inject, and Micro-Batch. Choose append, and click OK to start.

10) After each two minute acquisition is complete, do the next higher concentration. Finish with another blank solvent run at the end.

**Processing the Data**

Click on the View menu, and click on Baselines. Draw a baseline for the entire acquisition by clicking on the beginning baseline region, and then clicking the mouse on the end baseline region. Your data should look similar to the following graph:

![Graph](image)

Click on Options, and Autobaseline to automatically apply this baseline to the other two light scattering traces.

Next, click on the View menu, and click on Peaks. Click and drag the mouse on each plateau to select a peak region for processing. Your 30,000 polystyrene peak used for normalization should be peak #1. You can zoom in on any plateau by holding down the Ctrl key and dragging a zoom box around the plateau. This will allow you to better
decide which region to select for processing on each plateau. You want to look for a flat, stable area that has the lowest voltage reading. To go back to the full graph, do a Shift-F5.

After all of the peaks have been defined, click on the Options menu, and click on Normalize. Make sure you have selected peak #1 as the peak to use, and enter a radius of 5.8 nm for the 30,000 molecular weight polystyrene. Then, be sure to click on the button labeled “Normalize”. If you click on “OK” instead of “Normalize”, the normalization coefficients will not be calculated. Click on Normalize. You will see a message asking if you really want to do this. Click on OK, and you will see the coefficient values for each detector. (Note that the coefficient for the 90 degree detector is always 1). Now click on OK and you are done normalizing.

Click on the Options menu, and click on Batch Options. A dialog box will come up allowing you to select the peaks you wish to use, and to enter the concentration for each peak. If peak #1 was your 30,000 polystyrene used for normalizing, do not click the box next to peak #1. Select only the peaks that correspond to your standard polymer solutions, and enter the concentration of each in units of g/ml.

Click on the View menu, and click on Zimm Plot. A graph similar to the following will appear:

![Zimm Plot - 200PSBAT](image)

Check the quality of fit for the data points. The lines for zero concentration and zero scattering angle are extrapolated from the data. The point at which these two lines intersect on the Y-axis gives the value 1/Mw. The slope of the zero concentration line allows the software to calculate an estimated z-average rms radius for the polymer, providing that the radius is between 10 and 50 nm. Below 10 nm, there is no angular dependence on light scattering intensities. For polymers with a radius greater than 50 nm, the angular dependence of light scattering intensities is no longer linear, and the three detector miniDawn cannot provide enough angles to do a higher order fit.

From the slope of the extrapolated zero angle line we can obtain an estimate of the 2nd Virial Coefficient.

This graph can be printed, by clicking on the File menu, and Print.
You can also click on the View menu, and click on Report to obtain a text report. The text report can also be printed.

II. Determining dn/dc, using the Optilab DSP Interferometric Refractometer

In order to obtain molecular weight information from light scattering measurements, you need to know the value of dn/dc for your polymer, in the solvent you are using. Dn/dc will vary depending upon the polymer, the solvent used, the temperature, the wavelength of light used, and to some degree upon molecular weight. Beyond a certain point in molecular weight, dn/dc is essentially constant with increasing molecular weight.

We do the light scattering measurements at room temperature, approximately 20°C. The wavelength of the laser light source in the miniDawn is 690 nm. If you do not know the value of dn/dc for your polymer under these conditions, you must measure it using the Optilab DSP Interferometric Refractometer.

You do not need to use filters for your solutions used on the Optilab, because it is not sensitive to particulate matter like the light scattering instrument is. However, refractive index is sensitive to changes in the amount of dissolved gas in the solvent. Be certain to use the same solvent for all of your blanks and solutions, and be certain to treat the solvent used for blank runs in the same way that you treat your sample solutions.

You need to make up five or six accurately know concentrations of your polymer in your solvent. If your dn/dc value is estimated to be around 0.1 ml/g, then your standard concentrations should cover the range from approximately 2.00E-04 g/ml to 2.00E-03 g/ml.

To begin, launch the program dndc. Click on the Collect menu, and click on Instrument. Click on the View button to establish communication between the computer and the instrument. You should see a box with various signal voltages displayed. Note: Once this has been done at the beginning of your session, it is not necessary to do it again.

If the syringe pump line is not connected to the Optilab, you will need to do some re-plumbing.

1) Place the effluent line coming out of the Optilab into the waste bottle.
2) Using a 5/16” open-end wrench, remove the line going into the Optilab inlet. (This is the effluent line from the outlet of the miniDawn). Attach a union with plastic tubing to this line, and direct the plastic tubing into the solvent reservoir. With this configuration, the effluent from the GPC columns and UV detector and miniDawn goes back into the methylene chloride solvent reservoir.
3) Attach the plastic PEEK tubing with the finger tight connector to the inlet of the Optilab. The other end of the tubing has the luer-lock fitting for connecting to a syringe for direct sample introduction.
Next, put a syringe with pure solvent into the syringe pump, attach the PEEK tubing line to the syringe, and start the pump.

If the red LED above the Purge button is not on, press the purge button to turn it on. When this LED is on, flow will be directed through both the sample and reference cells. Wait for the voltage reading to become stable. This may take 5-10 minutes with solvent flowing through the cell. Once the reading is stable, push the purge button to turn off the flow through the reference cell (the red LED above the purge button should be off). If the reading is still stable, push the zero button to zero the voltage reading. The zeroing procedure takes several minutes. While it is being zeroed, the voltage display will be blank. When it is done zeroing, the voltage reading should read close to zero.

Now with solvent flowing through the sample cell only, and with a stable voltage reading close to zero, you can start your data collection. Click on the File menu, and click on New. Next, click on the Collect menu, and click on Collection. Type in your name under Operator, and type in any comments you wish under Comments. Set the collection time to 60 minutes, and click on OK to start the run. Collect baseline scans with pure solvent until you have a flat, stable baseline.

Now put a new syringe with your lowest concentration standard into the syringe pump and start the flow. Try to avoid getting air bubbles in the line. If there are any air bubbles, they will cause spikes in the voltage reading as they flow through the cell. After any air has been flushed through, you should obtain a stable voltage plateau. After you have collected enough points to have a stable plateau, put in another new syringe with your next highest concentration standard. Measure each standard in this way. When you are done with the standards, put the pure solvent back in and acquire some baseline scans to account for any instrument drift.

**Processing the Data**

Click on the View menu, and click on Baseline. Click on the starting baseline level, and then click on the ending baseline level. Then click on the View menu, and click on Set Concentrations. Choose a data point from each plateau, by double-clicking on a point. Then a box will come up asking you to enter the concentration used in g/ml. If you want to zoom in on an area of the graph to see the data points more clearly, hold down the Ctrl key and drag a box around the area of the graph you want to zoom into. To go back to the full graph, do a Shift-F5. After you have chosen a data point on each plateau and have entered a concentration for each point, click on the View menu, and click on “dn/dc curve”. You should see a straight line with a y-intercept that is very close to zero. Underneath the graph, the dn/dc value will be listed. This graph can be printed by clicking on File, Print. You can also view a text report, by clicking on View, and Text Report. The text report can also be printed. Click on Save As to save the data and the results.
The dn/dc curve should look like this:

![dn/dc Curve](image)

III. Light-Scattering Measurements Combined with GPC Chromatography.

Light scattering measurements can be done together with GPC chromatography.

Your polymer must be soluble in THF, and your polymer solution must be prepared in THF, since this is the solvent used in our GPC chromatograph. You must also know beforehand the value of dn/dc for your polymer in THF, at room temp, at 690 nm.

To begin, make certain that the plumbing is correctly configured. The effluent line from the UV detector should be connected to the inlet of the MiniDawn. The outlet of the MiniDawn should be connected to the inlet of the Optilab interferometric refractometer. The outlet of the Optilab should go to a waste container.

When the GPC is not being used, there is a small flow of 0.1 ml/min maintained through the system. To use the system, you must very slowly increase the flow rate up to 1.0 ml/min. This must be done slowly, in 0.1 ml/min steps, while waiting at each step for the pressure to stabilize. Any sudden increase in pressure will damage the GPC columns.

Once the flow is up to 1.0 ml/min, you should zero the UV detector reading. If the purge button on the Optilab is turned on, you should wait until the voltage
reading on the RI detector is stable, and then turn the purge button off. If the reading is still stable, then press the zero button, in order to zero the voltage reading. This process will take several minutes. Note that the RI detector takes at least ½ hour to fully stabilize once the flow rate has been set.

To begin, launch the Astra software.

1) Click on Collect menu, and then click on Instrument. Click on View to establish communication with the miniDawn instrument. You should see a box with various signal voltages displayed. 
Note: Once this has been done at the beginning of your session, it is not necessary to do it again.

2) Click on the File menu, and click on New. You should see a new strip chart graph displayed on the screen.

3) Click on the Collect menu, and click on System Setup. You will see a dialog box as shown below:

```
System Setup

<table>
<thead>
<tr>
<th>Solvent</th>
<th>methylene chloride</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cell Type</td>
<td>K5</td>
</tr>
<tr>
<td>Laser Wavelength (nm)</td>
<td>690.0</td>
</tr>
<tr>
<td>Flow Rate (mL/min)</td>
<td>1.000</td>
</tr>
<tr>
<td>AUX1 Calib. Constant</td>
<td>2.3115E-5</td>
</tr>
<tr>
<td>AUX2 Calib. Constant</td>
<td>1.0000E-4</td>
</tr>
</tbody>
</table>

OK  | Cancel  | Solvent
```

Choose tetrahydrofuran as your solvent from the drop-down menu. The cell type should not be changed. It should stay as K5.
The laser wavelength is also not changed. It should remain as 690.0.
The flow rate should be entered as 1.000 ml / min.
The AUX1 Calib. Constant should be entered as the Optilab calibration constant divided by 10.
It is not necessary to enter a value for the AUX2 Calib. Constant.
Click on OK.

4) Click on the Collect menu, and click on Collection Setup. You will see a dialog box like the one shown below:
You can enter your name in the Operator box, and you can enter any sample information under Sample ID.
You must enter your dn/dc value to obtain molecular weight information. It is not necessary to enter a value for Total Injected Mass, unless you want to determine percent assays.
The Inject-to-Collect Delay should be 0.00
The Collection Duration should be set to 35.00 minutes. The Collection interval is typically set to 1.000 second.

5) Click on the Collect menu, and click on Inject, and then click on Single Inject. After you inject your sample into the GPC, click on OK to start the run.

You need to inject a solution of 30,000 MW monodisperse polystyrene, either as a separate run, or along with your unknown sample. The light scattering signals from this polystyrene peak are used to calculate the normalization coefficients for the detectors.

Processing the Data
1) Click on View, and Baselines. On one of the light-scattering detector traces, set a baseline by clicking on one side of the trace, and then click on the other side in a baseline region free from peaks. Click on Options, and Autobaseline to automatically apply this baseline to the other two light scattering detector traces. You will also have to set a baseline on the AUX1 trace, which is the output from the Optilab RI detector.

2) Click on Options, and Peaks. Click and drag the mouse to define the limits of each chromatographic peak.

3) Click on Options, and Normalize. When the dialog box comes up, choose the peak number that corresponds to your monodisperse 30,000 MW polystyrene peak. Enter a value of 5.8 nm for the radius. Then click on Normalize. After the coefficients have been calculated for the detectors, then click on OK.

4) Click on Options, and Processing Parameters. In the dialog box, click on AUX1 as the concentration detector. Under Known Parameters, click on Known dn/dc, and Known Aux Calibration Constant. Click on OK.

5) Click on View, and Report, and Detailed, to view the results. This report may be printed out.

**Shutting Down the System**

1) When you are finished, exit from the Astra or DNDC software.

2) If you were using the GPC, move the exit line from the waste bottle back into the THF reservoir. Slowly turn down the flow rate to 0.1 ml/min. Do this very slowly in 0.1 ml/min steps, waiting 20-30 seconds at each step until the pressure is stable.

3) If you were using a syringe pump, and using a solvent other than THF, you must flush out the MiniDawn and the Optilab with clean THF. Be certain that the Purge button on the Optilab is on, so that the reference cell will be flushed out as well.

4) If you were using a syringe pump, you must re-plumb the system back to the GPC mode after all solvent other than THF has been flushed out. Reconnect the tubing so that the effluent from the UV detector goes into the MiniDawn, the outlet of the MiniDawn goes into the inlet of the Optilab, and the outlet of the Optilab goes back into the THF reservoir.

5) Please Note: You must be very careful not to contaminate the THF reservoir with other solvents, particularly solvents that absorb strongly in the UV, such as toluene. The miniDawn and Optilab must be flushed with pure THF at a flow of 1 ml /min for at least 5 minutes while the effluent flows into the waste bottle. Be sure to turn on the Purge button on the Optilab while flushing it, so that the reference cell gets flushed out with THF as well.